Creature Ball Forum
Register Calendar Members List Team Members Search Frequently Asked Questions LIGEN MUGA Deichwandern Datenbank Portal Forum

Creature Ball Forum » Search » Search Results » Hello Guest [Login|Register]
Showing posts 1 to 3 of 3 results
Author Post
Thread: D-Fend liest keine Datenpakete ein
Atomic Hero

Replies: 4
Views: 4,072
D-Fend liest keine Datenpakete ein 02.07.2014 23:06 Forum: CBall Support Spieler


Hallo Marcel,

ich habe es gerade nochmal probiert und nun hat es geklappt.

Die Pingraten für cball.de sind jetzt statt um 900 ms ca. 17 ms.
Ich vermute mal das es an der schlechten Verbindung lag.

Vielen Dank für die Mühe.

Viele Grüße aus Bochum
Thread: D-Fend liest keine Datenpakete ein
Atomic Hero

Replies: 4
Views: 4,072
D-Fend liest keine Datenpakete ein 02.07.2014 08:36 Forum: CBall Support Spieler


Hallo Marcel,

ich habe den Cball Manager von dieser Seite heruntergeladen.
- Dann installiert.
- Cball Manager gestartet
- Firewallfreigabe bestätigt.
- Dann kam noch eine Meldung das cball aktualisiert werden muss
- nun kommt eine fehlermeldung das der kontakt zu cball.de nicht klappt, was mich nicht wundert, da ich schon schwierigkeiten habe dieses Forum zu öffnen.
- Als nächstes soll ich D-Fend herunterladen und mit standart installieren.
- Hab ich dann gemacht.
- Dann D-Fend gestartet, und laut Anleitung den Import der Datenpakete versucht.
Es laufen dann auch die Fortschrittsbalken durch, es erscheint aber nichts in der Liste :-(

Gibts vielleicht die Möglichkeit das manuell zu installieren, ich habe das Gefühl das die Verbindung zu cball.de nicht gerade gut läuft. Ich habe pingzeiten um 1 sekunde gemessen und es gehen auch schon mal pakete verloren.

Viele Grüße

Andreas
Thread: D-Fend liest keine Datenpakete ein
Atomic Hero

Replies: 4
Views: 4,072
D-Fend liest keine Datenpakete ein 01.07.2014 08:31 Forum: CBall Support Spieler


Hallo,

Ich habe D-Fend unter windows 8 installiert.
Es läuft soweit alles gut.
Nur erscheint nach dem importieren der Datenpakete kein cball. Die Liste bleibt leer.
Ich habe daraufhin die Firewall von Windows komplett deaktiviert.
Bringt aber auch nichts.
Kann man die Quelle manuell nachtragen ?

Viele Grüße

Andreas
Showing posts 1 to 3 of 3 results

Privacy policy |

Besucher seit 20.4.2004: 881757 | Besucher heute: 6 | Besucher gestern: 14 | Besucher letzte Woche: 105

  Forum Software: Burning Board 2.3.4, Developed by WoltLab GmbH Short Hacking & Design by Marcel Jorkisch